Commit ed752fb4 authored by Eric Cano's avatar Eric Cano
Browse files

Fixed build dependancies.

parent a77a79d5
......@@ -33,6 +33,7 @@ BuildRequires: ceph-devel >= 0.87
BuildRequires: protobuf-compiler >= 2.3.0 protobuf-devel >= 2.3.0
BuildRequires: gmock-devel >= 1.5.0 gtest-devel >= 1.5.0
BuildRequires: sqlite-devel >= 3.6
BuildRequires: libcap-devel >= 2.16
# only build debug info if you're building the whole code
%description
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment