Commit d4be9f59 authored by Eric Cano's avatar Eric Cano
Browse files

Fixed build dependancies.

parent 4d1d5d27
......@@ -36,6 +36,8 @@ BuildRequires: sqlite-devel >= 3.6
BuildRequires: libcap-devel >= 2.16
BuildRequires: binutils-devel >= 2.20
BuildRequires: zeromq3-devel >= 3.2.5
BuildRequires: openssl-devel >= 1.0.1e
BuildRequires: cryptopp-devel >= 5.6.2
# only build debug info if you're building the whole code
%description
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment